魏宁海天地人操盘伫情软件,涨停回调买入精髓

Q1:魏宁海天地人指标是什么意思

一个写在看盘软件中的程序

Q2:天地人操盘系统指标公式

CLOSE10:=(CLOSE+LLV(CLOSE,15));
HIGH10:=(HIGH+LLV(HIGH,15));
LOW10:=(LOW+LLV(LOW,15));
JJ:=(CLOSE10+HIGH10+LOW10)/3;
BB:=(CLOSE10+HIGH10)/2;
TT:=(CLOSE10+LOW10)/2;
SS:=(HIGH10+LOW10)/2;
VAR1:=(JJ+BB)/2;
VAR2:=(TT+SS)/2;
VAR3:=EMA(0.667*REF(VAR2,1)+0.333*VAR1,2);
VAR4:=EMA(0.667*REF(VAR1,1)+0.333*VAR2,2);
V13:= EMA(SS,5)*0.625,COLORRED, LINETHICK1 ;
V23:= EMA(VAR2,14)*0.25, COLOR00FFFF , LINETHICK1 ;
V33:= EMA(VAR3,16)*0.45,COLORWHITE, LINETHICK1 ;
地一一兜底线:(V13+V23+V33)/2.68;
V1:= EMA(SS,5)*0.625,COLORRED, LINETHICK1 ;
V2:= EMA(VAR2,14)*0.45, COLOR00FFFF , LINETHICK1 ;
V3:= EMA(VAR3,16)*0.45,COLORWHITE, LINETHICK1 ;
人一一启动线:(V1+V2+V3)/2.68;
天一一高压线:人一一启动线*1.5;
STICKLINE(L*0.98<地一一兜底线,L,L*0.9,2.7,0),COLORRED;
STICKLINE(L<地一一兜底线,L*0.88,L*0.9,2.7,0),COLORBLUE;

Q3:求张清华 利乐老师等等的文件

黄崇老师系列

1、黄崇《八勿与九地》-----

孙子兵法八勿与九地0.mp4

孙子兵法八勿与九地1.mp4

孙子兵法八勿与九地2.mp4

2、黄崇《终极波浪VS半对数》--

终极波浪VS半对数0.mp4

终极波浪VS半对数1.mp4

终极波浪VS半对数2.mp4

终极波浪VS半对数3.mp4

终极波浪VS半对数4.mp4

终极波浪VS半对数5.mp4

3.黄崇股市成功教学1-6

(1)量价18则

(2)K线13招

(3)缺口九式

(4)均线七大要领

(5)期指摩西十戒

(6)50分钟搞懂选择权

半对数密码

4黄崇7月25日上海研讨会现场录音和独孤九式电子版和波浪理论电子版

5半对数特辑反走路必有希望

6布林轨道线专辑第三代半对数之运用

7黄崇老师经典书全方位战术电子书



张清华老师系列

张清华7月11日上海股轩讲课录音和讲义投资与生活电子版

张清华6.6股轩讲课录音和讲义股市实战精华电子版

张清华量潮篇

张清华趋势和循环篇

张清华股轩讲课教你怎么样操盘

英强我的成功之路系列之张清华股市实战精华高清扫描版

郭海培最后一次光盘链接

刘俊荣获利方程式

胡任标视频集

2015年魏宁海天地人操盘系统讲座

李雁鸣2015最全新炒股实战真功夫 短线炒股技术视频二次买点绝技

岩芳容视频


利乐老师系列

1、【红蓝四象】5个视频,

2 利乐《股指期货》5个视频

3、股市十大获利战法150个视频和利乐老师股市获利十大战法高清扫描电子版和利乐操盘秘籍电子版

《四象战法》 《八卦战法》《六合战法》《缺口战法》《五K战法》《反向战法》《锁单战法》《两极战法》《指标战法》《时间战法》

4,《利乐博客》系列视频

5利乐老师十大战法电子版 彪马四原则电子版 从输家到赢家电子版  操盘秘籍电子版

6利乐老师8月15日16日南京讲座视频光盘18集和现场的2本电子书


Q4:魏宁海新浪博客

看魏老师
博客
啊请指点

Q5:新浪博客的博文怎么设置分类?

添加文章目录,每次更新选择相应的目录就可以了
不可能不能创建的,可能是你没找到,在你添加文章的时候就可以创建,分类--选择分类后面有个创建分类